Kapat
Excel Destek 202 0

Excel Nasıl Formül Oluşturulur?

HAFTALIK SATIŞLAR
İSİM 1. HAFTA 2. HAFTA ORTALAMA PRİM  Prim Oranı 5%
Murat Efe Şimşek        1.200 TL    1.400 TL         1.300 TL          65 TL
Filiz Değirmenci        1.500 TL    1.300 TL         1.400 TL           –   TL
Egemen Atay        1.450 TL    1.800 TL         1.625 TL           –   TL
Fatih Tandoğan            650 TL        900 TL            775 TL           –   TL
Ayşen Yıldırım        2.550 TL    2.400 TL         2.475 TL           –   TL
       7.350 TL    7.800 TL

Resim 1;

Excel Nasıl Formül Oluşturulur?

Tabloya Göre

1-)

Her “İSİM” için “1. HAFTA” ve “2. HAFTA” ortalamalarını hesaplayınız.

Bu işlem için

Bu işlem için ilk önce  “D2” hücresini, ardından “GİRİŞ” sekmesinde bulunan “Düzenleme” grubundan “ORTALAMA” işlevini seçiniz.

=ORTALAMA(B3:C3)

2-)

“PRİM” Sütununda, yan tarafta yer alan “Prim Oranı” olan %5 değerini ilgili hücreye başvuru yapılarak hesaplanmasını sağlayınız.

Bu işlem için;

Yazılacak formül : =D3*H2

Yukarıdaki formül “D3” hücresindeki değer ile “H2” hücresindeki değerlerin birbirleri ile çarpılmasını sağlar. Ancak formül diğer  isimlere kopyalandığında “0” değerinin üretir.

Formülün tüm isimler için doğru hesaplana bilmesi için “H2” hücresinin “MUTLAK ADRES” olarak işaretlenmesi gerekir.

Bu işlem için;

Yazılacak Formül : =D3*$H$2′ dir. “H2” üzerinde “F4” tuşuna basılır.

=D3*$H$2

 

Bir Cevap Yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

Bot Kontrolü cevabı Rakamla Yazınız * Zaman sınırı bitmiştir. CAPTCHA yeniden yükleyin.